Feedback about this product

TPLINK SG2218P JetStream 18-Port Gigabit Smart Switch with 16-Port PoE

0
from 0 vote

0نظر

شناسه محصول: SG2218P
صاف
ویژگی های محصول
    •  Bandwidth Control
    •  16× 10/100/1000 Mbps RJ45 Ports2× Gigabit SFP Slots
    • DHCP Server
    • VLAN Group
    نمایش بیشتر- بستن
    گارانتی ۱۲ ماهه تکنولینک
    ضمانت اصالت کالا
    مرا اگاه کن


    از طریق:
    ثبت

    محصولات مشابه

    نقد و بررسی

    TPLINK SG2218P JetStream 18-Port Gigabit Smart Switch with 16-Port PoE
    •  Bandwidth Control
    •  16× 10/100/1000 Mbps RJ45 Ports2× Gigabit SFP Slots
    • DHCP Server
    • VLAN Group
    نمایش بیشتر - بستن

    HARDWARE FEATURES
    Interface • 16× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 2× Gigabit SFP Slots
    Fan Quantity Fanless Design
    Physical Security Lock √
    Power Supply 100-240V AC, 50/60Hz
    PoE Ports (RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 16 Ports (up to 30 W PoE Output per Port) • PoE Power Budget: 150 W*
    Dimensions ( W x D x H ) 17.3×7.1×1.7 in (440×180×44 mm)
    Mounting Rack Mountable
    Max. Power Consumption • 181.4 W (110 V/60 Hz) (with 150 W PD connected) • 178.3 W (220 V/50 Hz) (with 150 W PD connected)
    Max. Heat Dissipation • 619.06 BTU/hr (110 V/60 Hz) (with 150 W PD connected) • 608.52 BTU/hr (220 V/50 Hz) (with 150 W PD connected)
    PERFORMANCE
    Packet Buffer Memory 4.1 Mbit
    Jumbo Frame 9 KB
    Switching Capacity 36 Gbps
    Packet Forwarding Rate 26.78 Mpps
    MAC Address Table 8K
    SOFTWARE FEATURES
    Quality of Service • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control
    L2 and L2+ Features • 32 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED
    L2 Multicast • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping • Multicast VLAN Registration (MVR) • Multicast Filtering • Limited IP Multicast (256 profiles and 16 entries per profile)
    Advanced Features • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Intelligent Network Monitoring† • Abnormal Event Warnings† • Unified Configuration† • Reboot Schedule†
    VLAN • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN
    Access Control List • Support up to 230 entries • Time-based ACL • MAC ACL • IP ACL • IPv6 ACL • Combined ACL • Rule Operation: Permit/Deny • Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding
    Security • IP-MAC-Port Binding • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control
    IPv6 • IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
    MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)
    Management Features
    Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
    Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller
    Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
    Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller
    Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log
    OTHERS
    Certification CE, FCC
    Package Content • SG2218P • Power Cord • Installation Guide • Rackmount Kit • Rubber Feet
    System Requirements Microsoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
    Environment • Operating Temperature: 0–45 ℃ (32–113 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing

    توضیحات کلی :

    سوئیچ هوشمند گیگابیتی ۱۸ پورت JetStream مجهز به ۱۶ پورت PoE+
    توان کلی PoE برابر با ۱۵۰ وات: دارای ۱۶ پورت PoE+ (سازگار با استانداردهای 802.3at/af) با مجموع توان ۱۵۰ وات
    پورت‌های تمام‌گیگابیتی: شامل ۱۶ پورت گیگابیتی PoE+ و ۲ اسلات SFP گیگابیتی برای برقراری اتصالات پرسرعت.
    یکپارچه با سیستم Omada SDN: پشتیبانی از پیکربندی خودکار (ZTP)، مدیریت متمرکز ابری و نظارت هوشمند.
    مدیریت متمرکز: دسترسی ابری و اپلیکیشن Omada برای سهولت فوق‌العاده در استفاده و مدیریت آسان.
    مسیریابی ایستا (Static Routing): کمک به هدایت ترافیک داخلی جهت بهره‌وری بیشتر از منابع شبکه.
    راهکارهای امنیتی قدرتمند: شامل قابلیت‌های IP-MAC-Port Binding، لیست‌های کنترل دسترسی (ACL)، امنیت پورت، مقابله با حملات DoS، کنترل طوفان شبکه (Storm Control)، قابلیت DHCP Snooping، استاندارد 802.1X، احراز هویت RADIUS و موارد دیگر.
    بهینه‌سازی برنامه‌های صوتی و تصویری: پشتیبانی از QoS در لایه‌های L2/L3/L4 و قابلیت IGMP Snooping.
    پشتیبانی از IPv6: سازگاری با IPv6 به همراه پشته دوگانه (Dual Stack) IPv4/IPv6، قابلیت MLD Snooping و کشف همسایگان در IPv6 (Neighbor Discovery).